Paytm QR Code ( MID ) Module For Smart Panel 3.4 & 3.5

Original price was: $12.00.Current price is: $2.39.

Paytm QR Code ( MID ) Module For Smart Panel 3.4 & 3.5 :- 

Supports : Node SMM , Fox Panel , SPS-Dark , SP 3.4 , 3.5 

Does not work with Rocket , SP 3.2 , SP 4.0 , Grand Panel 

For Paytm QR for Rocket , SP 3.2 ,Grand Panel : Click Here

Installation : [ Just Extract .zip In public_html ]

The file will be available for download after the purchase is complete.

Paytm QR Code ( MID ) Module For Smart Panel 3.4 & 3.5

Features:

  • Easy to install and us
  • Receive payments from user (Using paytm QR code)

Server Requirements:

  • PHP 5.6 ~ 7.2

Important notice:

  • We don’t offer refunds (If the item has been Downloaded or Mistake).